[x]
<- ปิดหน้าต่างนี้
รับทำงานโกสตามสั่ง
*.:。✿*゚‘゚・✿.。.:*
เปิดสั่งจองเสื้อเว็บ
ครบรอบปีที่ 5 จีจีจี

ลง ซาวการ์ด แล้วเปิดเพลงเหมือนมีคลื่นแทรกตลอดเวลา

computer, windows, ghost, driver, music/ลง ซาวการ์ด แล้วเปิดเพลงเหมือนมีคลื่นแทรกตลอดเวลา => พอดีว่า sound ของตัวเครื่องใช้ไม่ได้ผมเลยนำ ซาวการ์ด

หน้า: [1]   ลงล่าง
  พิมพ์  
ลง ซาวการ์ด แล้วเปิดเพลงเหมือนมีคลื่นแทรกตลอดเวลา  (อ่าน 966 ครั้ง) A A A A


0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

ออฟไลน์


sorn_2008
สมาชิกทั่วไป
ลำดับที่: 824
กระทู้: 54
ให้ขอบคุณ: 0
รับขอบคุณ: 0
• สมัครสมาชิกเมื่อ •
01 พ.ย. 52, 15.42
• เข้าระบบล่าสุด •
04 พ.ค. 57, 22.06

« เมื่อ: 11 ธ.ค. 55, 02.43 »
Share


พอดีว่า sound ของตัวเครื่องใช้ไม่ได้ผมเลยนำ ซาวการ์ด ของครีเอทีฟ มาลง ปรากฏว่าได้ครับผ่าน แต่ว่า ตั้งการรันวินโด ยันฟังเลพง ดูหนัง เหมือนมีคลื่นวิทยุแทรกตลอดเวลา ประมาณว่าตืด ๆๆๆ ตืดๆๆ  ขอท่านผู้รู้ตอบปัญหาเพื่อนำไปแก้ไข ด้วยนะครับ ขอบพระคุณครับ
บันทึกการเข้า

ออฟไลน์


ค้อน
ผู้ดูแลพิเศษ
เพศ: หญิง
ลำดับที่: 10928
กระทู้: 1862
ให้ขอบคุณ: 4385
รับขอบคุณ: 3047
• สมัครสมาชิกเมื่อ •
22 ส.ค. 53, 22.22
• เข้าระบบล่าสุด •
27 ก.ค. 57, 10.29

« ตอบ #1 เมื่อ: 11 ธ.ค. 55, 07.03 »
Share


พอดีว่า sound ของตัวเครื่องใช้ไม่ได้ผมเลยนำ ซาวการ์ด ของครีเอทีฟ มาลง ปรากฏว่าได้ครับผ่าน แต่ว่า ตั้งการรันวินโด ยันฟังเลพง ดูหนัง เหมือนมีคลื่นวิทยุแทรกตลอดเวลา ประมาณว่าตืด ๆๆๆ ตืดๆๆ  ขอท่านผู้รู้ตอบปัญหาเพื่อนำไปแก้ไข ด้วยนะครับ ขอบพระคุณครับ

คุณsorn... ปกติ ค้อนจะปิด Sound onboard ก่อนนะคะ

รอความเห็นเพื่อนท่านอื่นด้วยค่ะ
บันทึกการเข้า

ให้ทุกคน...  มีความรักที่ดีต่อกัน... ให้ทุกวันมีความหมาย... 

ออฟไลน์


SmallEyes
ผู้ดูแลพิเศษ
เพศ: ชาย
ลำดับที่: 684
กระทู้: 2053
ให้ขอบคุณ: 1093
รับขอบคุณ: 1000
• สมัครสมาชิกเมื่อ •
26 ต.ค. 52, 22.47
• เข้าระบบล่าสุด •
29 ก.ค. 57, 10.18

« ตอบ #2 เมื่อ: 11 ธ.ค. 55, 08.43 »
Share


Disable Sound On Board เลยครับ แล้วไม่ทราบว่า เสียบแจ็คถูกสาย เสียบแน่น แน่นะครับ

เพราะ อาการที่ว่ามา ถ้าเสียบสายไม่ถูก ไม่แน่น หรือลำโพงไม่ดีก็เป็นครับ
บันทึกการเข้า

ความดีไม่มีขาย อยากได้ทำเอาเอง  -63

ออฟไลน์


sorn_2008
สมาชิกทั่วไป
ลำดับที่: 824
กระทู้: 54
ให้ขอบคุณ: 0
รับขอบคุณ: 0
• สมัครสมาชิกเมื่อ •
01 พ.ย. 52, 15.42
• เข้าระบบล่าสุด •
04 พ.ค. 57, 22.06

« ตอบ #3 เมื่อ: 11 ธ.ค. 55, 23.08 »
Share


ทำการปิด sound on bord แล้ว ก็ไม่หายนะครับ
บันทึกการเข้า

ออฟไลน์


Nunfather™
ผู้ดูแลพิเศษ
ลำดับที่: 8499
กระทู้: 2963
ให้ขอบคุณ: 2202
รับขอบคุณ: 2617
• สมัครสมาชิกเมื่อ •
15 ก.ค. 53, 15.53
• เข้าระบบล่าสุด •
29 ก.ค. 57, 22.08

« ตอบ #4 เมื่อ: 12 ธ.ค. 55, 17.52 »
Share


เหมือนมีคลื่นวิทยุแทรกตลอดเวลา ประมาณว่าตืด ๆๆๆ ตืดๆๆ 

วิทยุอะไร วิทยุสื่อสาร(ว.) หรือสถานีวิทยุ AM FM ที่เราๆฟังเพลงฟังข่าวกันหน่ะครับ

ลองขยายความหน่อยซิครับ
บันทึกการเข้า


ออฟไลน์


sorn_2008
สมาชิกทั่วไป
ลำดับที่: 824
กระทู้: 54
ให้ขอบคุณ: 0
รับขอบคุณ: 0
• สมัครสมาชิกเมื่อ •
01 พ.ย. 52, 15.42
• เข้าระบบล่าสุด •
04 พ.ค. 57, 22.06

« ตอบ #5 เมื่อ: 12 ธ.ค. 55, 22.42 »
Share


เหมือนคลื่นวิทยุ ที่เราฟังๆๆกันนี่แหละครับ แต่ไม่ใช่ว่าผมนั่งใกล้ วิทยุนะ
บันทึกการเข้า

ออฟไลน์


sroblok
สมาชิกทั่วไป
เพศ: ชาย
ลำดับที่: 40060
กระทู้: 23
ให้ขอบคุณ: 124
รับขอบคุณ: 5
• สมัครสมาชิกเมื่อ •
05 ส.ค. 54, 10.42
• เข้าระบบล่าสุด •
29 ก.ค. 57, 13.06

« ตอบ #6 เมื่อ: 13 ธ.ค. 55, 08.26 »
Share


ประสพการณ์ของผม ไม่รู้เป็นรุ่นเดียวกันหรือเปล่า
Sound Card Creative Sound AUDIGY 7.1 มาใช้ตอนแรก ดูหนัง ฟังเพลงรวมทั้งเล่นคาราโอเกะด้วย เสียงดี
เลยแนะนำพรรคพวกพากันซื้อใหญ่ ซื้อมาสามตัว ตอนนี้ รื้ออกวางไว้

ปัญหาคือ เล่นไปสักพักจะมีเสียงซ่า เหมือนหมุนคลื่นวิทยุเลย
นึกว่าเป็นที่ไมค์ลอย เลยหยุดใช้ไมค์ลอยมาใช้ไมค์สาย ก็เป็น
นึกว่าเป็นที่ windows ( ใช้ Xp) ลองลงใหม่ ก็ไม่หาย
นึกว่าเป็นที่ Drivers ลงใหม่ก็ไม่หาย (จากแผ่นที่มาด้วย)
ส่งกลับไปเคลม กลับมา เหมือนเดิม

เลยดึงออกมาวางไว้เฉยๆ ทั้งสามตัว ไปซื้อ Sound Card ตัวละ 190 บาทมาใส่ดีกว่าเยอะเลย

อนุญาตให้สมาชิกขอบคุณกระทู้ของคุณ:

pcompzone

สำหรับกระทู้นี้, 1 สมาชิก ได้ขอบคุณ!
บันทึกการเข้า

ออฟไลน์


JEEfather
ผู้ดูแลพิเศษ
เพศ: ชาย
ลำดับที่: 633
กระทู้: 3212
ให้ขอบคุณ: 1718
รับขอบคุณ: 2492
• สมัครสมาชิกเมื่อ •
25 ต.ค. 52, 15.57
• เข้าระบบล่าสุด •
29 ก.ค. 57, 18.26

« ตอบ #7 เมื่อ: 14 ธ.ค. 55, 07.42 »
Share


จับภาพไดว์เวอร์หน้า device manager มาชมทีครับ
ตั้งค่าดีฟอลท์เป็นการ์ดครีเอทีฟ ในวินโดวด้วยครับ

ถ้าไดว์เวอร์สมบูรณ์ดี ตั้งดีฟอลท์แล้ว ก็ยังซ่าก็คงต้องรอท่านต่อไป
บันทึกการเข้า

-41 คนดี สำคัญกว่าทุกสิ่ง -41

ออฟไลน์


tu90000
สมาชิกทั่วไป
เพศ: ชาย
ลำดับที่: 3184
กระทู้: 18
ให้ขอบคุณ: 5
รับขอบคุณ: 6
• สมัครสมาชิกเมื่อ •
17 ก.พ. 53, 12.17
• เข้าระบบล่าสุด •
18 ก.ค. 57, 16.53

« ตอบ #8 เมื่อ: 14 ธ.ค. 55, 14.09 »
Share


ลองเปิดเฉพาะลำโพงดูนะครับยังไม่ต้องต่อสายจากคอมฯนะครับว่ามีเสียงหรือเปล่าถ้ามีก็ลำโพงถูกคลื่นแทรกผมเคยเจอเหมือนกันเราไม่ได้เปิดเพลงแต่มีเพลงดังมาจากลำโพงเฉยเลยแต่เสียงจะเบาๆนะครับ   แต่ถ้าปกติก็เช็คดูที่ตัว การ์ดเสียงครับ  เอาออกมาขัดถูดูเผื่อดี   แต่ถ้ายังไม่ดีก็ลองหาตัวใหม่มาใส่แทนดู 190  บาทมีเยอะรุ่นแดงๆ ของ yamaha  นะครับ  ถ้ายังไม่ดีอีกไปเช็คหูคุณได้แล้วหูแว่วไปเองรึเปล่า (ล้อเล่นนะครับ)

อนุญาตให้สมาชิกขอบคุณกระทู้ของคุณ:

pcompzone

สำหรับกระทู้นี้, 1 สมาชิก ได้ขอบคุณ!
บันทึกการเข้า

ออฟไลน์


tu90000
สมาชิกทั่วไป
เพศ: ชาย
ลำดับที่: 3184
กระทู้: 18
ให้ขอบคุณ: 5
รับขอบคุณ: 6
• สมัครสมาชิกเมื่อ •
17 ก.พ. 53, 12.17
• เข้าระบบล่าสุด •
18 ก.ค. 57, 16.53

« ตอบ #9 เมื่อ: 14 ธ.ค. 55, 15.51 »
Share


หรือไม่ก็ไดร์ฟเวอร์ไม่ตรง  ลองโหลดรุ่นตรงๆมาลงดูนะครับ

อนุญาตให้สมาชิกขอบคุณกระทู้ของคุณ:

pcompzone

สำหรับกระทู้นี้, 1 สมาชิก ได้ขอบคุณ!
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  



-:- Dofollow text link PR3 By : จีจีจีคอมพิวเตอร์ -:-
     บริษัท รับทําเว็บไซต์
     Servo motor Mitsubishi
     สมัครงาน
     Plc Mitsubishi
     VPS ราคาถูก
     บริการ seo
     Seo hosting
     ว่างอยู่ สนใจดูรายละเอียด --> ที่นี่
     แฟลชไดร์ฟ
     ทำศัลยกรรม
     รับทำ seo
     สักคิ้ว
     มอเตอร์ไซค์
     มอเตอร์ไซค์ มือสอง
     สินค้าพรีเมี่ยม
     ขาย plc Mitsubishi
     ว่างอยู่ สนใจดูรายละเอียด --> ที่นี่
     น้ำหอมฟีโรโมน
     ว่างอยู่ สนใจดูรายละเอียด --> ที่นี่
     รูปตลก
 
กระโดดไป:  

* แบ่งปันหัวข้อนี้...
สำหรับเว็บบอร์ดทั่วไป
(BBCode)
สำหรับเว็บไซต์/บล๊อก
(HTML)